--- Log opened Thu Jun 04 00:00:52 2009
16:03 < sm> trying to install happstack-data on ubuntu dapper, with haskell platform, I get this unix/librt.so error - ideas welcome: http://trac.haskell.org/haskell-platform/ticket/65
--- Log closed Thu Jun 04 22:22:55 2009
--- Log opened Thu Jun 04 22:22:55 2009
--- Log closed Thu Jun 04 22:22:56 2009
--- Log opened Thu Jun 04 22:27:56 2009
--- Log closed Fri Jun 05 00:00:56 2009